Opened 3 years ago

Closed 3 years ago

#896 closed defect (fixed)

WMS 1.3 does not support postgres 8.4

Reported by: mdumitru Owned by: mdumitru
Priority: major Milestone:
Component: undecided Version: development
Keywords: Cc:
Complexity: Medium

Description

WMS 1.3 does not work with postgres 8.4 due to an incompatible table creation statement.

Change History (1)

comment:1 Changed 3 years ago by mdumitru

  • Resolution set to fixed
  • Status changed from new to closed
Note: See TracTickets for help on using tickets.