Opened 5 weeks ago

Closed 3 weeks ago

#1607 closed defect (duplicate)

Update WCS_Client in Earthlook to current rasdaman version

Reported by: bphamhuu Owned by: vmerticariu
Priority: major Milestone: 9.5
Component: tutorial Version: development
Keywords: Cc: dmisev, pbaumann
Complexity: Medium

Description

It seems like http://earthlook.eecs.jacobs-university.de/demo/client/wcs.php was installed long time ago. It is needed to update to new WCS_Client in new rasdaman version (9.5).

@vlad: Please update it when you are back.

Change History (1)

comment:1 Changed 3 weeks ago by bphamhuu

  • Resolution set to duplicate
  • Status changed from new to closed

There is a ticket for it on group trac.

Note: See TracTickets for help on using tickets.